McAfee Network Security Manager sérülékenység

Típus: Hírek
Publikálva: 11/07/2018
A javítást már tartalamzó verzió:
- 9.1.7.49

A sérüléeknység leírása:
- CVE-2018-6681 (CVSS: 5.5/5.3; Severity: Medium)  - Abuse of Functionality vulnerability in the web interface in McAfee Network Security Management (NSM) 9.1.7.11 and earlier, allows authenticated users to allow arbitrary HTML code to be reflected in the response web page via the appliance web interface.


A teljes cikk elérhető az alábbi linken:
https://kc.mcafee.com/corporate/index?page=content&id=SB10244

Kapcsolat

+36 1 371 2 370
mcafee.ecs.hu@arrow.com

 CL Social Media Icon - Facebook 40px CL Social Media Icon - Twitter 40px CL Social Media Icon - Blog 40px  YouTube_40  McAfee_SDS_badge