ARUBA-PSA-2018-006: Aruba BLE Radio Firmware Vulnerability

Típus: Hírek
Publikálva: 19/10/2018
Az érintett firmware verziók:
- AP-3xx és IAP-3xx AP-k
     - ArubaOS 6.4.4.x (6.4.4.20-nél régebbi verziók)
     - ArubaOS 6.5.3.x (6.5.3.9-nél régebbi verziók)
     - ArubaOS 6.5.4.x (6.5.4.9-nél régebbi verziók)
     - ArubaOS 8.x (8.2.2.2-nél régebbi verziók)
     - ArubaOS 8.3.x (8.3.0.4-nél régebbi verziók)
 

A javítást már tartalmazó verziók:
- ArubaOS 6.4.4.20
- ArubaOS 6.5.3.9
- ArubaOS 6.5.4.9
- ArubaOS 8.2.2.2
- ArubaOS 8.3.0.4


A teljes cikk elérhető az alábbi linken:
https://www.arubanetworks.com/assets/alert/ARUBA-PSA-2018-006.txt
 

Kapcsolat

+36 1 371 2 370
hpe.ecs.hu@arrow.com

 CL Social Media Icon - Facebook 40px CL Social Media Icon - Twitter 40px CL Social Media Icon - Blog 40px  YouTube_40