Enterprise Security Manager sérülékenységek

Típus: Hírek
Publikálva: 26/06/2019
Az érintett verziók:
- ESM 11.1.3 
- ESM 10.3.4 and earlier

A következő verziók már tartalmazzák a javítást:
- ESM 11.2.0 
- ESM 10.4.0 


A sérülékenységek részletei:
- CVE-2016-10708 (CVSS: 7.5; Severity: High) Denial of Service 
- CVE-2018-10858 (CVSS: 8.8; Severity: High) Buffer Overflow 
- CVE-2018-18258 (CVSS: 6.5; Severity: High) Denial of Service 
- CVE-2015-7704 (CVSS: 7.5; Severity: High) Denial of Service 
- CVE-2018-11784 (CVSS: 4.3; Severity: Med) Directory Traversal 
- CVE-2019-3628 (CVSS: 7.5 / 6.7; Severity: High) Privilege Escalation 
- CVE-2019-3629 (CVSS: 8.3 / 7.5; Severity: High) Application Protections Bypass 
- CVE-2019-3630 (CVSS: 8.0 / 7.2; Severity: High) OS Command Injection 
- CVE-2019-3631 (CVSS: 8.0 / 7.2; Severity: High) OS Command Injection 
- CVE-2019-3632 (CVSS: 8.5 / 7.6; Severity: High) Directory Traversal



A teljes cikk elérhető az alábbi linken:
https://kc.mcafee.com/corporate/index?page=content&id=SB10284

Kapcsolat

+36 1 371 2 370
mcafee.ecs.hu@arrow.com

 CL Social Media Icon - Facebook 40px CL Social Media Icon - Twitter 40px CL Social Media Icon - Blog 40px  YouTube_40  McAfee_SDS_badge